Smoke Photography

Capturing Delicate Wisps of Smoke

Smoke Photographed in a Studio

© Steve Paxton. All Rights Reserved.
www.paxtonprints.com




Getting Started

For first timers, photographing
smoke can be an extremely
frustrating experience! Capturing
delicate wisps of smoke is as
challenging as it is rewarding. The
key to success is having a basic
understanding of the overall setup;
that is, the camera in relationship to
the lighting and background.
Fortunately, you don't need a lot of
expensive photography gear to
capture exceptional shots. In this
guide I walk you through the process
of setting up a mini studio to
maximize your time while getting
great shots. I also offer several
ideas for processing your images in
Photoshop to give them a polished
look.

Using the Right Equipment

Let's start by taking a look at the
basic equipment. You will need
incense sticks and a lighter, a single
flash or strobe, a snoot, a white
reflector, black background, tripod,
remote shutter release, and of
course, a DSLR camera. You also
need a way to fire your strobe
remotely. The ideal method is a

wireless solution (e.g. infrared or
transmitter). You can connect a
strobe directly to your camera if you
have a long enough sync cord; plan
on at least 10-15 feet. I use two
Pocket Wizards to remotely fire a
single Canon 580EX Speedlight.

Shooting Tethered

Although not entirely necessary,
shooting tethered to a laptop allows
you to see your photographs in real
time. Instead of shooting a string of
images, snuffing out the incense
stick, transfering the photographs to
a computer and then checking your
results; shooting tethered allows you
to see your results immediately and
make changes to the lighting and
exposure as you go. This is a real
time saver and speeds up the
learning curve.

Setting up the Studio

Since smoke is naturally light grey,
you stand a better chance capturing
it is against a black background. You
can invert the background later on in
Photoshop and change it to white if
you wish. The basic idea is to direct
a narrow beam of light through the
smoke plume without splashing any
light onto the background. The
background must be underexposed
so that it remains completely black.
This is where a snoot comes into
play. A snoot allows you to narrowly
focus your light through the smoke
line without contaminating the
background. Let's take a peek at the
setup I use:

www.paxtonprints.com




The main strobe (fitted with a snoot)
is situated camera left several feet
behind the incense sticks. The strobe
should be pointed to the area just
- e 4 above the incense sticks and
§ stisdegrees A S\ directed 45-degrees toward a
e reflector. It is important to note that
the strobe and reflector should not
be pointed (or reflecting) toward the
background. Here is a diagram that
shows the relationship between
everything:

I use thick muslin fabric as a
background. The muslin hangs on a
portable Bogen stand held into place
with clips. You could substitute
muslin with a black, cotton sheet (I
recommend doubling it up if you
decide to use a thin bedsheet). Next Strobe
I stick a small piece of play dough with
into the bottom of an old baking Snoot

Background

pan. The play dough holds the
incense sticks so they stand straight
up (hey, it works!) while the baking
pan catches hot ashes falling off the
incense sticks. I place the baking
pan onto a short, no-back chair four
or five feet in front of the
background.

Play Dough " —~
Baking Pan —~

@ Reflector

Camera

I fashioned a snoot for a Canon
580EX Speedlight using flexible
rubber foam that I picked up at a
local craft store. A snoot simply
directs light into a narrow beam so
that none of it spills onto the
background. Barn doors or a soft box
could be used in place of a snoot as
long as you can control the light.
The idea is to direct the light
through the smoke and away from
the background (remember that the
background needs to be
underexposed).
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A white reflector helps bounce the
light back through the smoke trail. If
you don't have a traditional
reflector, you can substitute a piece
of white cardboard or Styrofoam. Be
sure to adjust the reflector so that
it's not bouncing light onto the
background (I can't say it enough!).

I get the best results shooting in a
completely darkened room at night.
Turn off heaters, air conditioning
units and fans so that the room is
perfectly still. If you place two
incense sticks side-by-side, the heat
created from each stick causes
unique swirling patterns in the
smoke.

Black Muslin Background /‘

Set your camera on a tripod several
feet from the incense sticks. Set
your focus point (focus on the tips of
the incense sticks) and then readjust
your composition so that you are
capturing the area just above the
sticks. Consider zooming in fairly
tight on a very small area where you
know the smoke plume will be. You
may also want to turn your camera
vertically so that you can capture as
much of the smoke trail as possible

(you can switch the image to a
horizontal composition later on if
you wish). I recommend capturing
the smoke immediately after it
leaves the incense sticks. You will
find that the smoke begins looking
more and more chaotic the farther
away it drifts from the sticks. Don't
forget to turn off the auto focus on
your lens so that it doesn't attempt
to hunt around for focus points after
you turn the lights off.

Switch to Manual mode when you
have your camera properly setup. I
usually use the following settings
with a Canon DSLR and a 580EX
Speedlight:

ISO-50

F-7.1

Shutter-1/250 (sync speed)
Focal Length-105mm

I prefer to shoot RAW images for the
additional flexibility it provides in
processing. Your camera settings
may differ slightly. The general idea
is to balance the ISO and aperture
so that the shutter speed sits right
around 1/200 or 1/250 of a second.
Setting the shutter speed as high as
possible (within the limits of the
sync speed for your flash) will
ensure that you are properly freezing
the smoke. I leave my flash in TTL
mode set at full power. As I
mentioned earlier, I use Pocket
Wizards to wirelessly communicate
with the flash.
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Now is the time to tether your
camera to a laptop. This step is
totally optional. Canon EOS Viewer
(bundled with most Canon DSLR
cameras) allows remote shooting. If
you shoot with a Nikon, you will
need to purchase Camera Control
Pro. Both programs transfer images
from your camera to a computer as
you shoot. You can setup Lightroom
to automatically import the images
so that you can view them in real
time. If you haven't tried shooting
tethered before, what are you
waiting for!?

Shooting Tethered in Lightroom

Quiet on the Set!

Once everything is setup and ready,
light the incense sticks and turn off
the lights. Give the incense sticks a

few moments to really start burning.

Start out by taking a few test shots
using a remote shutter release.
Closely examine your composition
and histogram. The black
background should be totally
underexposed. You may need to
adjust your strobe so that it is
hitting your smoke plume in just the
right place. You may also find it
necessary to make adjustments to

your composition. It is important to
work quickly because the smoke will
fill a small room in ten or fifteen
minutes creating a haze that can
affect the quality of your
photographs. Once the lighting and
composition are setup appropriately,
you can sit back and fire away.

It's a Numbers Game
Photographing smoke is a tricky
affair. My experience has been that
you will have to shoot a lot of throw-
away images to get a few
exceptional ones. Every tenth or
twentieth image may be a keeper.
Feel free to experiment to see what
kind of interesting smoke plumes
you can create. I prefer to sit
motionless and allow the heat from
the incense sticks to create subtle,
unique patterns rather than
attempting to manipulate the smoke
(with a spoon for example). The
simple act of getting up and moving
around tends to blow the smoke all
over the place. With a shallow depth
of field and tight composition, subtle
disturbances in the air wreak havoc
on your chances of capturing decent
images.
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Processing Your Images

When you finish in the studio, it is
time to take your photographs into
Photoshop. I import my images onto
my main desktop computer and sort
through them using Lightroom. I
start out by deleting all the rejects.
This includes out-of-focus shots and
those where the smoke plume drifted
outside of the composition window.
Next I narrow the images down to
the best-of-the-best. Out of several
hundred images I may only pick four
or five to move forward and process
in Photoshop. Before going into
Photoshop, I neutralize the color
temperature so that the smoke is
colorless. You can adjust the color
temperature in Lightroom or Camera
Raw. I have found that setting the
temperature slider to right around
6900 works well.

Processing is a cinch! Take your
favorite shots into Photoshop and
start by creating a duplicate layer
from the background layer. To do
this, go to the main menu and select
Layer -> New -> Layer Via Copy.
You can also drag the background
layer to the new layer icon located
at the bottom of the layers pallet.
With the newly copied background
layer selected, press CTRL+I (PC) or
COMMAND+I (Mac) to invert the
image. Inverting the duplicate layer
allows you to see the smoke against
a black and white background.
Simply click on the little visibility
eyeball next to the inverted layer to
see both versions of the image. In
some cases you may find that you

like the black background while
other times you may prefer a white
background. It comes down to
personal preference and taste.
Creating a duplicated layer to invert
the background provides you with
some flexibility to change your mind

later on.
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Now create a new adjustment layer
for Hue/Saturation. Check on the
Colorize box in the Hue/Saturation
dialogue window and move the
sliders back and forth until you are
generally satisfied with the color of
the smoke plume and click OK. Keep
in mind that you can go back
anytime to fine-tune the hue and
saturation. Also remember that you
have the flexibility to view the color
you chose for the smoke against
both black and white backgrounds -
just click the visibility icon on the
inverted layer to view the smoke
separately against black and white
backgrounds.
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You are almost done! Create a new
layer and clone out any stray bits of
smoke that seem out of place (you
may not need to do this with every
image). Next create an adjustment
layer for Curves and bump up the
contrast to suit your taste. The last
step is to sharpen the images ever
so slightly. To sharpen, press the
SHIFT+CTRL+ALT+E (PC) or
SHIFT+COMMAND+OPTION+E (Mac)
keys. This will create a merged (or
stamped) layer from the layers
below. Feel free to turn this into a
Smart Filter if you have Photoshop
CS3. To do this, go to Filter ->
Convert to Smart Filters. Now go to
Filter -> Smart Sharpen (or Unsharp
Mask) and sharpen the image. Since
you are dealing with delicate wisps
of smoke, I recommend going light
with the sharpening. I usually set
the Amount to 100 (or less) and the
Radius to 0.8. You want to apply just
enough sharpening to tighten up the
edge of the smoke. Finally, you can
rotate the image so that it is
horizontal by going to Image ->

Rotate Canvas. You're finished!
Processing images of smoke usually
takes just a few minutes and the
effort pays off in polished looking
images. After looking at your
images, you will find people asking,
"How did you do that?"

There are very few practical reasons
to photograph smoke; however it's
fun to shoot something new and
unusual. Besides that, not very many
people are doing it! Give it a shot -
I am sure you will be happy you did!

Want More?
Watch the companion video (Flash
required)!

e Watch the Standard Definition
Video - 800x500 (12.8Mb Flash
Stream - 10:30 Min.)

e Watch the High Definition
Video - 1280x900 (18Mb Flash
Stream - 10:30 Min.)
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